Aller au contenu


Photo

Copier Coller, Marche Po..


  • Please log in to reply
4 replies to this topic

#1 thor_eyerdhal

thor_eyerdhal

    Trabant killer

  • Modérateurs
  • PipPipPipPipPip
  • 9696 Messages :
  • Gender:Male
  • Location:Vichy (03)
  • Interests:Aquariophilie, jeux vidéo, moto, voiture, mécanique, tir gros calibre.
  • Mustang:Fastback 68, Bullit, 302, AFR 165 , T5z

Posté 09 March 2014 - 11:04 PM

Encore un des bugs qui touche ce forum (et pas les autres) avec IE 11 : plus moyen de faire de copier collés!

 

 

COLLER est grisé et CTRL V ne fonctionne pas :(


  • 0
Je suis infesté aussi !!! Image IPB



http://www.turbo.fr/...i-ford-mustang/

Vidéos, principalement axées sur la sonorité :
http://www.youtube.c...pe=videos&uni=3

#2 slab

slab

    Top Fuel

  • Modérateurs
  • PipPipPipPipPip
  • 6879 Messages :
  • Gender:Male
  • Location:Belgique Hainaut (032,065)
  • Interests:Mustang, musique, modelisme
  • Mustang:coupé 66

Posté 10 March 2014 - 10:16 AM

prend firefox alors lol


  • 0

#3 coupe69

coupe69

    Top Fuel

  • Membres
  • PipPipPipPipPip
  • 1845 Messages :
  • Gender:Male
  • Location:namur

Posté 10 March 2014 - 10:55 AM

Pareil avec Firfox , il faut écrire quelques lettres puis faire le "coller" et ça  fonctionne ;-)


Ce message a été modifié par coupe69 - 10 March 2014 - 10:56 AM.

  • 0

#4 302GT

302GT

    Top Fuel

  • Membres
  • PipPipPipPipPip
  • 1759 Messages :
  • Gender:Male
  • Location:Anderlecht Bruxelles
  • Interests:ma famille , mon auto et mes vrais amis
  • Mustang:fordranchero 71

Posté 16 July 2014 - 10:07 PM

ben non, j'ai ecrit toute une tartine et malgré ca ,coller ne fonctionne pas.comment mettre un lien ?

 

merci Alen


  • 0

#5 thor_eyerdhal

thor_eyerdhal

    Trabant killer

  • Modérateurs
  • PipPipPipPipPip
  • 9696 Messages :
  • Gender:Male
  • Location:Vichy (03)
  • Interests:Aquariophilie, jeux vidéo, moto, voiture, mécanique, tir gros calibre.
  • Mustang:Fastback 68, Bullit, 302, AFR 165 , T5z

Posté 17 July 2014 - 09:23 PM

Effectivement avec les vieilles versions d'IE ca fonctionne, mais pas avec la 11


  • 0
Je suis infesté aussi !!! Image IPB



http://www.turbo.fr/...i-ford-mustang/

Vidéos, principalement axées sur la sonorité :
http://www.youtube.c...pe=videos&uni=3




0 utilisateur(s) en train de lire ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)