Aller au contenu


Photo

Ma 1967 Ne Démarre Soudainement Plus...


  • Please log in to reply
12 replies to this topic

#1 amach_one

amach_one

    ProRacer

  • Membres
  • PipPipPip
  • 133 Messages :
  • Gender:Male
  • Location:AJACCIO POUR LES MUSTANGS ET NIGERIA POUR MOI...
  • Interests:rouler....!
  • Mustang:73 mach one , 67 convertible

Posté 20 April 2017 - 02:47 PM

Bonjour à tous, j'étais en train d'installer un cable de starter. Je la démarre et elle démare puis elle cale . J'essaie ensuite de redémarrer mais plus aucun bruit  : ni clic ni quoique ce soit . La batterie est bonne puisque phares, radio et ventilation fonctionnent et même si elle n'était pas bonne bein que neuve il y aurait au moins un bruit. Les voyants sur la boite  à vitesse s'allument mais si je veux démarrer , plus aucun bruit. Les voyants s'allument normalement dans le compteur. Je pense à un problème avec la clé ? un problème avec le connecteur des vitesses ?

 

Merci à ceux qui pourraient m'orienter car franchement je n'ai pas idée  !  comment tester ? 


  • 0

#2 deome

deome

    Top Fuel

  • Membres
  • PipPipPipPipPip
  • 1632 Messages :
  • Gender:Male
  • Location:AIN
  • Interests:Ben les Americaines pré 70's et les Mustang en particulier
  • Mustang:Convertible 1967 - Ford A 1930

Posté 20 April 2017 - 03:03 PM

t'as une boite auto ? si oui, regarde du coté du neutral/safety switch si le connecteur vers la cloison pare-feu ne s'est pas debranché


  • 0

#3 amach_one

amach_one

    ProRacer

  • Membres
  • PipPipPip
  • 133 Messages :
  • Gender:Male
  • Location:AJACCIO POUR LES MUSTANGS ET NIGERIA POUR MOI...
  • Interests:rouler....!
  • Mustang:73 mach one , 67 convertible

Posté 20 April 2017 - 03:31 PM

t'as une boite auto ? si oui, regarde du coté du neutral/safety switch si le connecteur vers la cloison pare-feu ne s'est pas debranché

Oui j'ai bien une boite auto. Mais où est ce connecteur exactement, faut-il que j'enlève la console et le poste radio etc...ou bien est ce cote compartiment moteur ? à quoi vais je reconnaitre ce connecteur ? 


  • 0

#4 deome

deome

    Top Fuel

  • Membres
  • PipPipPipPipPip
  • 1632 Messages :
  • Gender:Male
  • Location:AIN
  • Interests:Ben les Americaines pré 70's et les Mustang en particulier
  • Mustang:Convertible 1967 - Ford A 1930

Posté 20 April 2017 - 04:24 PM

il est dans le compartiment moteur, c'est un connecteur carré, 

 

ou sinon, tu essaie de demarrer en passant le levier sur tous les rapports pour voir si le safety swich n'est pas seulement decalé, mais attention, pied sur le frein pour pas que la voiture foute le camps si elle demarre sur une vitesse


  • 0

#5 amach_one

amach_one

    ProRacer

  • Membres
  • PipPipPip
  • 133 Messages :
  • Gender:Male
  • Location:AJACCIO POUR LES MUSTANGS ET NIGERIA POUR MOI...
  • Interests:rouler....!
  • Mustang:73 mach one , 67 convertible

Posté 20 April 2017 - 05:01 PM

il est dans le compartiment moteur, c'est un connecteur carré, 

 

ou sinon, tu essaie de demarrer en passant le levier sur tous les rapports pour voir si le safety swich n'est pas seulement decalé, mais attention, pied sur le frein pour pas que la voiture foute le camps si elle demarre sur une vitesse

Fichier(s) joint(s)


  • 0

#6 amach_one

amach_one

    ProRacer

  • Membres
  • PipPipPip
  • 133 Messages :
  • Gender:Male
  • Location:AJACCIO POUR LES MUSTANGS ET NIGERIA POUR MOI...
  • Interests:rouler....!
  • Mustang:73 mach one , 67 convertible

Posté 20 April 2017 - 05:07 PM

 

il est dans le compartiment moteur, c'est un connecteur carré, 

 

ou sinon, tu essaie de demarrer en passant le levier sur tous les rapports pour voir si le safety swich n'est pas seulement decalé, mais attention, pied sur le frein pour pas que la voiture foute le camps si elle demarre sur une vitesse

 

je viens de te poster une photo de ce que je pense être le branchement de mon safety switch ...l'ancien proprio je suppose l'avait enlevé car la voiture démarrait sous tous rapports depuis que je l'ai achetée en aout..donc je suppose que ce n'est pas ca cette fois ci. je m'oriente sur le switch ignition...j'en ai un neuf avec l'outil special, une chance ...j'avais anticipe ce genre de problème car j'ai connu ca avec ma 73.....et j'espère que ce n'est que ca , mais je voudrais tester mon démarreur avant de me lancer ...quel cable du solenoid dois je brancher sur le + de la batterie pour voir sil est bon ? 


  • 0

#7 amach_one

amach_one

    ProRacer

  • Membres
  • PipPipPip
  • 133 Messages :
  • Gender:Male
  • Location:AJACCIO POUR LES MUSTANGS ET NIGERIA POUR MOI...
  • Interests:rouler....!
  • Mustang:73 mach one , 67 convertible

Posté 20 April 2017 - 05:09 PM

je viens de te poster une photo de ce que je pense être le branchement de mon safety switch ...l'ancien proprio je suppose l'avait enlevé car la voiture démarrait sous tous rapports depuis que je l'ai achetée en aout..donc je suppose que ce n'est pas ca cette fois ci. je m'oriente sur le switch ignition...j'en ai un neuf avec l'outil special, une chance ...j'avais anticipe ce genre de problème car j'ai connu ca avec ma 73.....et j'espère que ce n'est que ca , mais je voudrais tester mon démarreur avant de me lancer ...quel cable du solenoid dois je brancher sur le + de la batterie pour voir sil est bon ? 

et j'ai fait l'essai sur tous les rapports : elle ne dis toujours rien !  :sad02: les loupiotes sur la console ok mais rien d'autre...


  • 0

#8 amach_one

amach_one

    ProRacer

  • Membres
  • PipPipPip
  • 133 Messages :
  • Gender:Male
  • Location:AJACCIO POUR LES MUSTANGS ET NIGERIA POUR MOI...
  • Interests:rouler....!
  • Mustang:73 mach one , 67 convertible

Posté 20 April 2017 - 05:11 PM

à moins que ce que montre la photo ne soit pas le safety switch ? 


  • 0

#9 amach_one

amach_one

    ProRacer

  • Membres
  • PipPipPip
  • 133 Messages :
  • Gender:Male
  • Location:AJACCIO POUR LES MUSTANGS ET NIGERIA POUR MOI...
  • Interests:rouler....!
  • Mustang:73 mach one , 67 convertible

Posté 21 April 2017 - 05:11 PM

Bon personne ? 

 

alors la suite quand même, j'ai démonté mon tableau de bord pour changer le switch de démarrage , j'ai constaté qu'il y avait 2 fils fixés au switch qui avaient des fusibles type autoradio ...(photo), ca me parait bizarre mais ils viennent bien du faisceau alors ce doit être d'origine j'imagine .

 

Bref un des 2 fusibles est grillé. Evidemment je n'ai pas trouvé pour le moment un de remplacement...bon je verrais ca demain...et j'espère qu'une fois ce fusible remplacé la voiture demarrera ! et du coup j'ai peut être changé le switch pour rien...enfin je serais plus tanquille de ce côté là d'un autre côté

 

la suite + tard donc  ... :rolleyes_anim:  si quelqu'un a déja remarqué ces fusibles qu'il me le dise !  :wink:

Fichier(s) joint(s)


  • 0

#10 deome

deome

    Top Fuel

  • Membres
  • PipPipPipPipPip
  • 1632 Messages :
  • Gender:Male
  • Location:AIN
  • Interests:Ben les Americaines pré 70's et les Mustang en particulier
  • Mustang:Convertible 1967 - Ford A 1930

Posté 21 April 2017 - 10:40 PM

curieux de voir des fusible a ce niveau, c'est le problème de ces vieilles autos, elles sont souvent bidouillée


  • 0

#11 Phil

Phil

    Top Fuel

  • Membres
  • PipPipPipPipPip
  • 3252 Messages :
  • Location:France Hérault (033,34)
  • Interests:Voitures anciennes, surtout Américaines mais pas seulement Mustang
  • Mustang:Cab 1966 - Mach 1 1973

Posté 22 April 2017 - 05:54 AM

A ma connaissance, pas de fusible d'origine hors du boîtier de fusibles. Probablement ajouté pour un accessoire (autoradio ?) adaptable. Comme dit plus haut, peu de voitures ont le faisceau d'origine et rien d'autre, il suffit de voir à gauche de l'image le connecteur bleu serti avec le fil rouge de chez Casto...

 

 

à moins que ce que montre la photo ne soit pas le safety switch ? 

C'est peut-être le connecteur du switch, certainement pas le switch lui-même, qui se trouve sur la boîte.

Il faudrait savoir ce qui est sous le chatterton (court-circuitage ?).


  • 0
Cab '66 289-2V - Mach 1 '73 351-4V
"If it ain't broke, don't fix it - if it ain't work, chrome it"

#12 amach_one

amach_one

    ProRacer

  • Membres
  • PipPipPip
  • 133 Messages :
  • Gender:Male
  • Location:AJACCIO POUR LES MUSTANGS ET NIGERIA POUR MOI...
  • Interests:rouler....!
  • Mustang:73 mach one , 67 convertible

Posté 22 April 2017 - 04:15 PM

Bon elle a fini par démarrer mais c'était soit l'ignition switch soit le fusible...! eh oui ca arrive ! me voila rassuré rien de plus grave donc ! une bonne bière maintenant pour arroser ca !!   :king:


  • 0

#13 Jack Daniels 64

Jack Daniels 64

    Top Fuel

  • Membres
  • PipPipPipPipPip
  • 1675 Messages :
  • Location:GAN (64)
  • Interests:La bonne bouffe, 1 Jack Daniels, les sports mécaniques, 1 Jack Daniels, l'amour avec ma femme, 1 Jack Daniels, membre club custom, 1 Jack Daniels, membre club 4x4, 1 Jack Daniels, mes potes bikers et 1 seau de Jack Daniels
  • Mustang:Mach 1 de 1972, équipée du Bigblock 429

Posté 23 April 2017 - 09:24 PM

Ouf..... sauvé ! Un peu plus et tu ne pouvais pas aller voter aujourd'hui car tu étais à pied...... :mrgreen: :mrgreen: :mrgreen:


  • 0

Un Jack Daniels, une Mustang = 2 bonnes raisons d'aimer la vie

  mazout11.gif  Member of 71-73 Stanger Group





0 utilisateur(s) en train de lire ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)