Aller au contenu


Photo
- - - - -

impossible de demarrer


83 replies to this topic

#1 boss302

boss302

    ProStreet

  • Membres
  • PipPip
  • 61 Messages :
  • Gender:Male
  • Location:77 FRANCE Meaux
  • Mustang:Mustang fastback 1969 V8 302ci

Posté 25 December 2009 - 04:50 PM

Bonjour, ce matin impossible de demmarer mon 302Cu,hier elle tourne nickel, les bougies sont neuves, batterie pleine, essence ok, mais le moteur ne se lance pas. je ne comprends pas d'ou cela peur venir, l'humidite? Que faire?

Ce message a été modifié par boss302 - 25 December 2009 - 04:51 PM.

  • 0

#2 popeye

popeye

    Top Fuel

  • Membres
  • PipPipPipPipPip
  • 680 Messages :
  • Gender:Male
  • Location:montaigu
  • Interests:musique, ciné, rugby, bouquins, vin, whisky, copains,mon métier,ma famille
  • Mustang:hard top 1967 302ci

Posté 25 December 2009 - 04:56 PM

ta batterie est comment? ton moteur est trop froid et ton starter pas assez fort peut être. ou alors t'as une couille électrique. bon courage
amicalement
  • 0
POPEYE[color=#33CC00]

#3 boss302

boss302

    ProStreet

  • Membres
  • PipPip
  • 61 Messages :
  • Gender:Male
  • Location:77 FRANCE Meaux
  • Mustang:Mustang fastback 1969 V8 302ci

Posté 25 December 2009 - 06:25 PM

La batterie vient d etre rechargée, comment regle t on le starter? et couille electrique ca peut etre quoi?
  • 0

#4 FastRod56

FastRod56

    NOS Rider

  • Membres
  • PipPipPipPip
  • 428 Messages :
  • Gender:Male
  • Location:Bretagne 56
  • Mustang:Fastback 67 289ci

Posté 25 December 2009 - 06:40 PM

La batterie vient d etre rechargée, comment regle t on le starter? et couille electrique ca peut etre quoi?


Précise un peu ton cas.
Quand tu actionne ta clé de contact, ton démarreur tourne ou pas ?
S'il ne tourne pas, batterie HS, solénoide, ou démarreur défectueux......
S'il tourne et que ton moteur ne veut pas démarrer, beaucoup de choses à contrôler ( carbu, pompe à essence, tous l'allumage..... )

Ce message a été modifié par FastRod56 - 25 December 2009 - 06:42 PM.

  • 0



#5 boss302

boss302

    ProStreet

  • Membres
  • PipPip
  • 61 Messages :
  • Gender:Male
  • Location:77 FRANCE Meaux
  • Mustang:Mustang fastback 1969 V8 302ci

Posté 25 December 2009 - 06:51 PM

Précise un peu ton cas.
Quand tu actionne ta clé de contact, ton démarreur tourne ou pas ?
S'il ne tourne pas, batterie HS, solénoide, ou démarreur défectueux......
S'il tourne et que ton moteur ne veut pas démarrer, beaucoup de choses à contrôler ( carbu, pompe à essence, tous l'allumage..... )

quand j actionne la cle le demarreur tourne mais le moteur ne se lance pas. Les 8 bougies ont 1 semaines, batterie rechargée, ordre d'allumage verifie et correct. Je vais voir le carbu, qu est ce que je dois regarder?
  • 0

#6 FastRod56

FastRod56

    NOS Rider

  • Membres
  • PipPipPipPip
  • 428 Messages :
  • Gender:Male
  • Location:Bretagne 56
  • Mustang:Fastback 67 289ci

Posté 25 December 2009 - 07:01 PM

Démonte ton filtre à air et balance un peu d'essence par le dessus et refait un essais.
Si elle démarre, soit ton réservoir est vide :) , ta pompe à essence peut être HS, ou tu est bon pour un bon nettoyage de Carbu
  • 0



#7 boss302

boss302

    ProStreet

  • Membres
  • PipPip
  • 61 Messages :
  • Gender:Male
  • Location:77 FRANCE Meaux
  • Mustang:Mustang fastback 1969 V8 302ci

Posté 25 December 2009 - 07:19 PM

Démonte ton filtre à air et balance un peu d'essence par le dessus et refait un essais.
Si elle démarre, soit ton réservoir est vide :) , ta pompe à essence peut être HS, ou tu est bon pour un bon nettoyage de Carbu

ok je vais essayer ca demain matin. merci
  • 0

#8 FastRod56

FastRod56

    NOS Rider

  • Membres
  • PipPipPipPip
  • 428 Messages :
  • Gender:Male
  • Location:Bretagne 56
  • Mustang:Fastback 67 289ci

Posté 25 December 2009 - 07:40 PM

Bonne nuit quand même :D
  • 0



#9 nanard289

nanard289

    Top Fuel

  • Validating
  • PipPipPipPipPip
  • 1855 Messages :
  • Gender:Male
  • Location:region parisienne
  • Interests:Mécanique, sports mécaniques (auto / moto)

Posté 25 December 2009 - 08:44 PM

Bonjour, ce matin impossible de demmarer mon 302Cu,hier elle tourne nickel, les bougies sont neuves, batterie pleine, essence ok, mais le moteur ne se lance pas. je ne comprends pas d'ou cela peur venir, l'humidite? Que faire?

Dans les cas de pannes automobiles, les probabilités d'une défaillances du circuit électrique arrivent nettement en tête devant les causes d'origine mécaniques. C'est donc naturellement le premier point à vérifier. Pour franchir cette étape, il suffit de déconnecter sur le distributeur le fil haute tension qui vient de la bobine (c'est le fil qui arrive au milieu du couvercle en backélite). Emboiter l'extrémité de ce fil sur une bougie de rechange quelconque que tu dois avoir dans un des tiroirs de ton garage et mettre le culot de cette bougie de test à la masse. Se faire assister par un aide capable d'actionner la clé du démarreur. Lorsque tu fais actionner le démarreur dans cette configuration, bien sur que le moteur ne peut pas démarrer mais - si ton circuit d'allumage est correct - tu dois voir ta bougie de test cracher des étincelles.
Si l'allumage n'est pas bon, il faut vérifier le circuit primaire de la bobine (contact de la clé de démarrage, vis platinées, condensateur, bobine ...). Pour info, si le contact reste longtemps en service alors que le moteur est à l'arrêt, tu as un gros risque de "griller" ta bobine d'allumage suite à la surchauffe possible si les vis platinées sont restées fermées. Vérifie ensuite si l'intérieur de la tête de l'allumeur n'est pas fissurée ou charbonnée (dégrafer les deux clips latéraux qui maintiennent la tête)
Si l'allumage est bon, on rebranche le fil H.T. sur le distributeur puis il faut vérifier en seconde étape l'arrivée d'essence au carbu. Pour cela, déconnecter la durite d'arrivée d'essence coté carbu, prendre une bouteille plastique vide que tu dois aussi avoir dans un coin de ton garage et mettre l'extrémité du tuyau d'essence dans le goulot de la bouteille. Tu demandes encore à ton assistant d'actionner le démarreur pendant 5 secondes et tu dois avoir récupérer pendant ce test un bon verre d'essence dans le fond de ta bouteille. Si la pompe ne débite pas, rechercher les causes de panne depuis la crépine du réservoir, le filtre, la pompe. Si l'essence arrive, s'assurer qu'elle entre dans la (ou les) cuve du carbu (on a déjà vu des pointeaux de cuve bloqués fermés). Si tout ça est bon, mais que ça ne démarre toujours pas, c'est pas bon signe car tu rentres dans les probabilités de casses mécaniques ou d'un allumeur décalé :(
Bon courage dans tes investigations.

Ce message a été modifié par nanard289 - 25 December 2009 - 09:22 PM.


#10 boss302

boss302

    ProStreet

  • Membres
  • PipPip
  • 61 Messages :
  • Gender:Male
  • Location:77 FRANCE Meaux
  • Mustang:Mustang fastback 1969 V8 302ci

Posté 25 December 2009 - 10:08 PM

super merci pour ta reponse j essai tout ca demain matin a l aube
  • 0

#11 FastRod56

FastRod56

    NOS Rider

  • Membres
  • PipPipPipPip
  • 428 Messages :
  • Gender:Male
  • Location:Bretagne 56
  • Mustang:Fastback 67 289ci

Posté 26 December 2009 - 11:57 AM

Alors, ça démarre ou pas ?:)
  • 0



#12 Exxodus

Exxodus

    Fondateur

  • Root Admin
  • PipPipPipPipPip
  • 5912 Messages :
  • Gender:Male
  • Location:Charleroi
  • Interests:Randos, Geocaching, Open Hardware, Voyages, vins, Mustang, ...
  • Mustang:Mustang Coupe 69

Posté 26 December 2009 - 01:38 PM

Des news ?

▀ M ▄▀ U ▄▀ S ▄▀ T ▄▀ A ▄▀ N ▄▀ G ▄▀▄▀▄▀ P ▄▀ A ▄▀ S ▄▀ S ▄▀ I ▄▀ O ▄▀ N ▄▀▄▀▄▀


#13 boss302

boss302

    ProStreet

  • Membres
  • PipPip
  • 61 Messages :
  • Gender:Male
  • Location:77 FRANCE Meaux
  • Mustang:Mustang fastback 1969 V8 302ci

Posté 26 December 2009 - 03:17 PM

elle ne demarre toujours pas
J ai mis 10l d essence, l essence arrive bien dans le carbu quand j accelere, verifie l'ordre des cables, mais j'ai l impression que les etincelles ne se font pas
J'ai un moteur 302 apparement, mais dans le livre ford pour l'ordre d allumage, elle est regler pour un 351, alors que pour tous les autres moteurs c'est different, je ne comprend pas. Pourtant, j'ai fais 400 bornes comme ca elle demarait nickel, comprend pas

Ce message a été modifié par boss302 - 26 December 2009 - 03:28 PM.

  • 0

#14 popeye

popeye

    Top Fuel

  • Membres
  • PipPipPipPipPip
  • 680 Messages :
  • Gender:Male
  • Location:montaigu
  • Interests:musique, ciné, rugby, bouquins, vin, whisky, copains,mon métier,ma famille
  • Mustang:hard top 1967 302ci

Posté 26 December 2009 - 03:48 PM

est ce que ton démareur tourne assez vite? as tu un multimetre ou métrix comme disent les électricien?
amicalement
  • 0
POPEYE[color=#33CC00]

#15 coupe69

coupe69

    Top Fuel

  • Membres
  • PipPipPipPipPip
  • 1845 Messages :
  • Gender:Male
  • Location:namur

Posté 26 December 2009 - 04:52 PM

elle ne demarre toujours pas
J ai mis 10l d essence, l essence arrive bien dans le carbu quand j accelere, verifie l'ordre des cables, mais j'ai l impression que les etincelles ne se font pas
J'ai un moteur 302 apparement, mais dans le livre ford pour l'ordre d allumage, elle est regler pour un 351, alors que pour tous les autres moteurs c'est different, je ne comprend pas. Pourtant, j'ai fais 400 bornes comme ca elle demarait nickel, comprend pas



mon 302 était avait aussi l'ordre d'allumage d'un 351 :grosse prise de tête avant de le découvrir... puis vérifie aussi le règlage de l'allumage car ça aussi ça fait que ça démarre pas :rolleyes:
Bon courage :wink:
  • 0

#16 nanard289

nanard289

    Top Fuel

  • Validating
  • PipPipPipPipPip
  • 1855 Messages :
  • Gender:Male
  • Location:region parisienne
  • Interests:Mécanique, sports mécaniques (auto / moto)

Posté 26 December 2009 - 05:29 PM

elle ne demarre toujours pas
J ai mis 10l d essence, l essence arrive bien dans le carbu quand j accelere, verifie l'ordre des cables, mais j'ai l impression que les etincelles ne se font pas
J'ai un moteur 302 apparement, mais dans le livre ford pour l'ordre d allumage, elle est regler pour un 351, alors que pour tous les autres moteurs c'est different, je ne comprend pas. Pourtant, j'ai fais 400 bornes comme ca elle demarait nickel, comprend pas

Boss302, tu t'égares dans tes investigations. Si ton moteur tournait convenablement avant hier, ne te polarise pas sur son ordre d'allumage qui est forcément bon, vu qu'il n'a pas pu se modifier tout seul!
Pour chercher dans la bonne direction, il faut d'abord transformer ton impression en certitude. Si tu n'as pas pu te faire aider pour vérifier la présence d'étincelles sur une bougie témoin, démonte une bougie (la plus commode) et vérifie si elle n'est pas noyée (trace d'essence sur le bec isolant de l'électrode centrale). Un moteur qui reçoit de l'essence mais qui n'allume pas accumule l'essence dans les cylindres ce qui a pour conséquence d'inonder les bougies ... et de les mettre en court circuit. Si tu constates ce problème, il faut d'abord les sécher (ou les remplacer) puis vérifier pourquoi l'allumage ne fonctionne pas. N'as tu pas une vieille alarme antivol d'installer sur ta voiture qui t'aurais pris pour un voleur .... et t'empêcherait sournoisement de démarrer?

#17 boss302

boss302

    ProStreet

  • Membres
  • PipPip
  • 61 Messages :
  • Gender:Male
  • Location:77 FRANCE Meaux
  • Mustang:Mustang fastback 1969 V8 302ci

Posté 26 December 2009 - 06:13 PM

j'ai demonter une ou deux bougies(neuve) elles sont clean, un petit peu d'huile dessus, je ne sais pas comment voir si le demarreur tourne assez vite et comment regler l'allumage, je pense avoir un problème d'electricite, le poste s'eteint tout seul par exemple de temps en temps et le chauffage s'allume quand il veut. je m'y connait pas assez en mécanique pour l'instant pour continuer, quelqu'un connait un bon garage en seine et marne specialiste ricaine?

Ce message a été modifié par boss302 - 26 December 2009 - 06:13 PM.

  • 0

#18 popeye

popeye

    Top Fuel

  • Membres
  • PipPipPipPipPip
  • 680 Messages :
  • Gender:Male
  • Location:montaigu
  • Interests:musique, ciné, rugby, bouquins, vin, whisky, copains,mon métier,ma famille
  • Mustang:hard top 1967 302ci

Posté 26 December 2009 - 08:40 PM

pour moi l'électricité c'est : mystérieux, transparent et ça pique quand t'y touche alors j'ai un gars qui fait que ça par chez moi .il a vu passer toutes les anciennes de coin. si t'as une ancienne par chez toi demande au proprio si il en connais pas un.
bon courage

Ce message a été modifié par popeye - 26 December 2009 - 08:40 PM.

  • 0
POPEYE[color=#33CC00]

#19 bru30

bru30

    NOS Rider

  • Membres
  • PipPipPipPip
  • 472 Messages :
  • Location:Ales (30)
  • Mustang:GT 66 conv - fastback 65

Posté 26 December 2009 - 08:50 PM

Avant d'aller voir un "spécialiste", il y a une chose simple à faire, c'est changer le condensateur.Ca coute une paire d'euros et ça va te lever le doute sur ton allumage défaillant.

J'ai eu un cas similaire au tien, ma voiture avait bien démarré, je l'avais sortie du garage et là j'ai calé. Et bien elle n'a plus redémarré et j'ai du la rentrer en la poussant. Verdict: condensateur HS. Ce genre de panne ne prévient pas, quand le condo claque, il claque et c'est tout. L'instant d'avant ça marche bien et l'instant d'après il n'y a plus rien
.
J'ai bien l'impression que c'est un peu comme ça dans ton cas.... <_<
  • 0

#20 Exxodus

Exxodus

    Fondateur

  • Root Admin
  • PipPipPipPipPip
  • 5912 Messages :
  • Gender:Male
  • Location:Charleroi
  • Interests:Randos, Geocaching, Open Hardware, Voyages, vins, Mustang, ...
  • Mustang:Mustang Coupe 69

Posté 26 December 2009 - 08:59 PM

Comme nanard .. avant quoi que ce soit, cofirme tes impressions. Au moins, si tu ne peux pas réparer toi meme, tu aurais deja la clef de la solution pour que ton PRO sache ou regarder.

Trouve un voisin, un pote, un parent, .. bref peut importe et regarde :

1) Si tu as une étincelle au bout du cable de ta bobine. ( si non > bobine HS ).
2) Si tu as des étincielles au bout de tes bougies (si tu en as démonté 2, ca devrait etre assez simple a vérifier). ( Si non > Plme d'allumage> 2.1)
2.1) tu es en allumage avec vis platinées ou électronique ?
2.1.1) electronique > verifie que le petit aimant est bien a sa place ?
2.1.2) vis platinée > l'écartement est il toujours correct ? Le condensation est peut etre naze ...
2.2) si tu as des étincelles aux bougies > plme d'allumage (retards ou avance d'allumage) mais dans ce cas, il est rare que tu n'aies meme pas une explosion sur 2 ou 3 ...

... vérifies tout ca et viens nous raconter.

▀ M ▄▀ U ▄▀ S ▄▀ T ▄▀ A ▄▀ N ▄▀ G ▄▀▄▀▄▀ P ▄▀ A ▄▀ S ▄▀ S ▄▀ I ▄▀ O ▄▀ N ▄▀▄▀▄▀




Ajouter une réponse



  


0 utilisateur(s) en train de lire ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)