Aller au contenu


Photo

Sn95 de 1999 V6 35 eme anniversaire


  • Please log in to reply
55 replies to this topic

#41 1fast2V

1fast2V

    Top Fuel

  • Membres
  • PipPipPipPipPip
  • 864 Messages :
  • Location:France Ille et Vilaine (033,35)

Posté 19 February 2010 - 07:42 AM

Sa y'est "Be happy" , j'ai changé ma pièce "pompe à air" et plus de DTC , je suis trop content puis merci à ceux qui ont contribuer à ma recherche, puis a 1fast2v de chez mustang passion qui ma bien aider aussi, je metterai des photos plus tard de ce que j'ai fais Image IPB


euh, pas de quoi Image IPB , ...si c'est de moi dont tu parles.
  • 0

#42 Mikael68

Mikael68

    ProStreet

  • Membres
  • PipPip
  • 81 Messages :
  • Location:Alsace : Haut-Rhin
  • Mustang:recherche a restaurer boss ou mach1 de 69/70 / possède une mustang 1999 V6 35eme anniversaire

Posté 19 February 2010 - 08:49 PM

B)
  • 0

#43 Mikael68

Mikael68

    ProStreet

  • Membres
  • PipPip
  • 81 Messages :
  • Location:Alsace : Haut-Rhin
  • Mustang:recherche a restaurer boss ou mach1 de 69/70 / possède une mustang 1999 V6 35eme anniversaire

Posté 29 April 2010 - 08:20 PM

Voilà ma petite nouveauter que j'ai fait y a à peu près une semaine

Miniature(s) jointe(s)

  • P1000246.JPG
  • P1000245.JPG
  • P1000244.JPG

Ce message a été modifié par Mikael68 - 29 April 2010 - 08:25 PM.

  • 0

#44 Mikael68

Mikael68

    ProStreet

  • Membres
  • PipPip
  • 81 Messages :
  • Location:Alsace : Haut-Rhin
  • Mustang:recherche a restaurer boss ou mach1 de 69/70 / possède une mustang 1999 V6 35eme anniversaire

Posté 14 November 2010 - 05:43 PM

Bonsoir tous , voilà j'ai rencontrer un petit soucis aujourd hui, j'ai un DTC qui est apparue, donc je viens vers les connaisseurs pour avoir un peu d'aide, voilà apres le scan OBDII j'obtiens l erreur suivante ; P0156 : Generic 02 Sensor Circuit Malfunction ( bank 2 sensor 2 ) donc si quelqu un sais ou je dois regarder , pour trouver mon erreur sa serait super merci d'avance.
  • 0

#45 1fast2V

1fast2V

    Top Fuel

  • Membres
  • PipPipPipPipPip
  • 864 Messages :
  • Location:France Ille et Vilaine (033,35)

Posté 14 November 2010 - 06:01 PM

Bonsoir tous , voilà j'ai rencontrer un petit soucis aujourd hui, j'ai un DTC qui est apparue, donc je viens vers les connaisseurs pour avoir un peu d'aide, voilà apres le scan OBDII j'obtiens l erreur suivante ; P0156 : Generic 02 Sensor Circuit Malfunction ( bank 2 sensor 2 ) donc si quelqu un sais ou je dois regarder , pour trouver mon erreur sa serait super merci d'avance.


problème de sonde lambda apres le/les catalyseur côté passager. Soit c'est la sonde elle-meme ou son cable /connecteur qui a un problème, soit c'est le catalyseur qui a un problème. Pas vraiment gênant pour la gestion moteur tant que les sondes "1" fonctionnent.

Soit tu résouds le probleme, en changeant soit la sonde/cable/connecteur, et/ou ton Y pipe, soit tu le masques: Reprog ou MIL eliminator.

http://www.latemodel...s-O2-Simulators
  • 0

#46 Mikael68

Mikael68

    ProStreet

  • Membres
  • PipPip
  • 81 Messages :
  • Location:Alsace : Haut-Rhin
  • Mustang:recherche a restaurer boss ou mach1 de 69/70 / possède une mustang 1999 V6 35eme anniversaire

Posté 14 November 2010 - 06:30 PM

Le mil eliminator sa suprime les sondes alors ?
Je vais la mettre sur le pont pour voir si sa a decrocher ou pas et apres on verra si je remet des sondes ou non , merci.

En tous cas j'allucine un peu quand je suis aller au point de rencontre aucun soucis, apres j ai fait un petit derapage dans le gravier , et voilà que apres j'ai eu l erreur...

Ce message a été modifié par Mikael68 - 14 November 2010 - 06:31 PM.

  • 0

#47 franckgras

franckgras

    Top Fuel

  • Modérateurs
  • PipPipPipPipPip
  • 11274 Messages :
  • Gender:Male
  • Location:France sud, Orange
  • Interests:mustang, ciné
  • Mustang:Fastback 68 289 2V

Posté 14 November 2010 - 06:34 PM

Bonsoir tous , voilà j'ai rencontrer un petit soucis aujourd hui, j'ai un DTC qui est apparue, donc je viens vers les connaisseurs pour avoir un peu d'aide, voilà apres le scan OBDII j'obtiens l erreur suivante ; P0156 : Generic 02 Sensor Circuit Malfunction ( bank 2 sensor 2 ) donc si quelqu un sais ou je dois regarder , pour trouver mon erreur sa serait super merci d'avance.


Bein j'ai envie de dire regarde DansTonC** :lol:
ps: fallait la faire désolé :rolleyes:
  • 0
"La théorie c'est quand on sait tout et que rien ne fonctionne. La pratique c'est quand tout fonctionne et que personne ne sait pourquoi. Ici, nous avons réuni theorie et pratique: rien ne fonctionne et personne ne sait pourquoi." Albert Einstein..........

#48 Mikael68

Mikael68

    ProStreet

  • Membres
  • PipPip
  • 81 Messages :
  • Location:Alsace : Haut-Rhin
  • Mustang:recherche a restaurer boss ou mach1 de 69/70 / possède une mustang 1999 V6 35eme anniversaire

Posté 14 November 2010 - 06:40 PM

J'ai vu qu'il y a plusieurs sondes sur des catalogues de pièces , il y a combien de sonde sur une mustang v6 de 99 ? ( 2 surs )
  • 0

#49 1fast2V

1fast2V

    Top Fuel

  • Membres
  • PipPipPipPipPip
  • 864 Messages :
  • Location:France Ille et Vilaine (033,35)

Posté 14 November 2010 - 06:55 PM

J'ai vu qu'il y a plusieurs sondes sur des catalogues de pièces , il y a combien de sonde sur une mustang v6 de 99 ? ( 2 surs )


Le mieux c'est de la mettre sur des rampes et de regarder. Je dirais 4: 1 avant + 1 apres chaque cat, de chaque côté.

http://www.miracerro...stang/pipes.htm
  • 0

#50 1fast2V

1fast2V

    Top Fuel

  • Membres
  • PipPipPipPipPip
  • 864 Messages :
  • Location:France Ille et Vilaine (033,35)

Posté 14 November 2010 - 06:59 PM

Le mil eliminator sa suprime les sondes alors ?


Il se met entre les sondes et le faisceau moteur et leurre le calculateur sur le bon état/bonne réponse des sondes ou des cats (Quand ils ont été supprimés)
  • 0

#51 Mikael68

Mikael68

    ProStreet

  • Membres
  • PipPip
  • 81 Messages :
  • Location:Alsace : Haut-Rhin
  • Mustang:recherche a restaurer boss ou mach1 de 69/70 / possède une mustang 1999 V6 35eme anniversaire

Posté 14 November 2010 - 07:07 PM

Ok je verrais quand je met sur le pont, mais apres est il necessaire de changer toute les sondes s il y a une defectueuses ?
  • 0

#52 1fast2V

1fast2V

    Top Fuel

  • Membres
  • PipPipPipPipPip
  • 864 Messages :
  • Location:France Ille et Vilaine (033,35)

Posté 14 November 2010 - 07:28 PM

Ok je verrais quand je met sur le pont, mais apres est il necessaire de changer toute les sondes s il y a une defectueuses ?


Non, car dans ton cas c'est une sonde arriere ("2") qui est defectueuse . Elle ne sert pas à la gestion moteur.
  • 0

#53 Mikael68

Mikael68

    ProStreet

  • Membres
  • PipPip
  • 81 Messages :
  • Location:Alsace : Haut-Rhin
  • Mustang:recherche a restaurer boss ou mach1 de 69/70 / possède une mustang 1999 V6 35eme anniversaire

Posté 14 November 2010 - 08:10 PM

ok je verrai sa merci
  • 0

#54 Mikael68

Mikael68

    ProStreet

  • Membres
  • PipPip
  • 81 Messages :
  • Location:Alsace : Haut-Rhin
  • Mustang:recherche a restaurer boss ou mach1 de 69/70 / possède une mustang 1999 V6 35eme anniversaire

Posté 08 April 2011 - 12:59 PM

Bon voilà les derniers news de la mustang, disque ventiller type " BREMBO" avant et arriere, j ai encore juste changer les etriers de freins a l avant mais sa reste d origine, puis une news batterie ;)

Miniature(s) jointe(s)

  • P1000858.JPG
  • P1000860.JPG
  • P1000861.JPG

  • 0

#55 slab

slab

    Top Fuel

  • Modérateurs
  • PipPipPipPipPip
  • 6879 Messages :
  • Gender:Male
  • Location:Belgique Hainaut (032,065)
  • Interests:Mustang, musique, modelisme
  • Mustang:coupé 66

Posté 11 April 2011 - 11:14 AM

le freinage d'origine n'etait pas correct?
  • 0

#56 Mikael68

Mikael68

    ProStreet

  • Membres
  • PipPip
  • 81 Messages :
  • Location:Alsace : Haut-Rhin
  • Mustang:recherche a restaurer boss ou mach1 de 69/70 / possède une mustang 1999 V6 35eme anniversaire

Posté 12 April 2011 - 08:11 PM

Disons que l annee derniere , j avais juste changer mes plaquettes de freins a l avant, du coup quand j'étais a Magny Cours , j ai cramer mes freins, et a l arriere j avais plus rien, donc je suis passer sur du renforcer, perso pour une voiture qui fait plus d'une tonne avec beaucoup de poids à l avant c'est mieux :)
  • 0




0 utilisateur(s) en train de lire ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)