Aller au contenu


Photo
- - - - -

Avance Mecanique


83 replies to this topic

#81 ShelbySpirit

ShelbySpirit

    Top Fuel

  • Membres
  • PipPipPipPipPip
  • 1436 Messages :
  • Gender:Male
  • Location:Braine-l'Alleud
  • Interests:Bricolage auto/moto
    Lecture,cinéma

Posté 31 August 2020 - 05:23 PM

Oufti...quel courage tu as.Pas évident pour toi de solutioner cela.


  • 0

#82 fxm

fxm

    NOS Rider

  • Membres
  • PipPipPipPip
  • 485 Messages :
  • Gender:Male
  • Location:Braine-le-Château
  • Interests:Mustang
    L'informatique
  • Mustang:Cabrio '65 V8, Coupé GT '66 V8

Posté 31 August 2020 - 07:44 PM

Bon je suis situé a peu près au niveau de la mer (130mètres) 

Théoriquement je devrais donc être entre 17 et 22 inch/HG stable pour un moteur sain.

 

Pour le mien, l'aiguille vibre entre 12 et 14 inch/HG en idle avec une avance sur la poulie à peu près de 14-15° réglé a 850 RPM.

 

D'après ce que j'ai pu lire et comprendre chez les ricains par rapport à ces valeurs, c'est que ma distribution est retardée. 

Si c'est le cas, je ne sais par contre pas dire de combien. 

 

Je parviens a rentrer dans le vert sur le dépressiomètre en tournant ma tête de distribution à fond sur la gauche en sens horloger.

Bon la effectivement les degrés d'avance explosent.

Mais en idle la voiture ne ping pas et monte a 1000rpm environ

 

Je me souviens que c'était aussi la seule façon de faire démarrer la voiture lorsque la bobine n'avait que 9V sans le relai installé récemment.

 

En réfléchissant et en procédant par élimination je pense que je me dirige vers le bon.

 

Mon raisonnement semble cohérent ? 


  • 0

/_______\_ 
(]]]__o_[[[) 
|\_o___ o_/ 
|_|.......|_|   blop..blop...blop.blop


#83 thor_eyerdhal

thor_eyerdhal

    Trabant killer

  • Modérateurs
  • PipPipPipPipPip
  • 9620 Messages :
  • Gender:Male
  • Location:Vichy (03)
  • Interests:Aquariophilie, jeux vidéo, moto, voiture, mécanique, tir gros calibre.
  • Mustang:Fastback 68, Bullit, 302, AFR 165 , T5z

Posté 01 September 2020 - 02:52 PM

La bobine n'influe pas sur l'avance.

Tu as bien débranché la capsule à dépression (à moins qu'il n'y en ait pas, je ne sais plus)

 

Si tu desserres trop le boulon de retenue et que tu ne maintiens pas l'allumeur, il va naturellement tourner lentement dans le sens du retard…

 

Oui ton raisonnement est logique si tu as réglé tip top ta richesse et que tu ne peux effectivement obtenir plus!

Vérifies quand même sur le site Compcams normalement ils indiquent les valeurs de dépression obtenues avec la plupart de leurs aacs et le régime de ralenti optimum..


Ce message a été modifié par thor_eyerdhal - 01 September 2020 - 03:03 PM.

  • 0
Je suis infesté aussi !!! Image IPB



http://www.turbo.fr/...i-ford-mustang/

Vidéos, principalement axées sur la sonorité :
http://www.youtube.c...pe=videos&uni=3

#84 fxm

fxm

    NOS Rider

  • Membres
  • PipPipPipPip
  • 485 Messages :
  • Gender:Male
  • Location:Braine-le-Château
  • Interests:Mustang
    L'informatique
  • Mustang:Cabrio '65 V8, Coupé GT '66 V8

Posté 02 September 2020 - 08:06 AM

ok

Oui il y en as une et non pas débranché pour l'essai au dépressiomètre, pas cette fois la en tout cas. On recommence

 

Ok logique vu comme moteur tournant le boulon était effectivement desserré et la tête n'était pas maintenue

 

Richesse fait et refait plusieurs fois sans grand changement au dépressiomètre. 

Je vais me documenter un peu mais je crains que si mon AAC as été retardé lors de son installation d'une valeur inconnue, mes valeurs sur la poulie ne doivent plus dire grand chose. 

Du coup pas d'autre choix que de tenter d'avoir la valeur maximale au dépressiomètre et de tester comme cela;

 

Je vais tenter le coup


Ce message a été modifié par fxm - 02 September 2020 - 08:06 AM.

  • 0

/_______\_ 
(]]]__o_[[[) 
|\_o___ o_/ 
|_|.......|_|   blop..blop...blop.blop




Ajouter une réponse



  


0 utilisateur(s) en train de lire ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)